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SARS-CoV-2 Variant Surveillance

Description

The SARS-CoV-2 Variant Reverse Transcription Quantitative PCR (RT-qPCR) Assays* are designed 
to target specific mutations identified in the severe acute respiratory syndrome coronavirus 2 
(SARS-CoV-2) genome that are believed to confer an evolutionary advantage to the virus in terms 
of transmissibility and ability to escape the immune response. These assays have been expertly 
designed against the original SARS-CoV-2 genome derived from the strain first identified in Wuhan, 
China, using proprietary computational algorithms. They are intended to be validated by researchers 
for use in an allelic discrimination assay, an endpoint assay that detects down to a single nucleic 
acid sequence variation. Assays contain a primer set plus two probes: one probe is a perfect match 
to the wild type (HEX), and the other probe is a perfect match to the mutation (FAM). This single-
tube format is 20x concentrated. Each assay contains 18 µM primers and 5 µM of each probe in a 
ready-to-use primer and probe mix optimized for use with the Reliance One-Step Multiplex RT-qPCR 
Supermix. Because it is an allelic discrimination assay, the actual quantity of the target sequence is 
not determined. Instead, the presence of wild-type or mutant variant is determined by comparing the 
endpoint fluorescence values. These assays can be validated by researchers for use in Droplet Digital 
PCR (ddPCR) using One-Step RT-ddPCR Supermix.
* For research use only. Not for use in diagnostic procedures.

Storage and Stability
The assays are stable for 12 months when stored at 4°C,  
protected from light. The 20x assay mix can be kept at –20°C  
for long-term storage.

Product Contents
This product is a 20x concentrated, ready-to-use primer/probe  
mix optimized for use with Reliance One-Step Multiplex RT-qPCR 
Supermix. It is provided as 200, 1,000, or 2,500 µl of the 20x assay,  
sufficient for 200, 1,000, or 2,500 x 20 µl reactions, respectively.

Suggested Reagents and Equipment*
	■ �Reliance One-Step Multiplex RT-qPCR Supermix  

(catalog #12010220, 12010221)
	■ �RNase P Reference Assay (Unique Assay ID 

#dHsaCPE67329290: RPP40 Cy5 is orderable through  
bio-rad.com/digital-assays

	■ SARS-CoV-2, Flu, RSV Run Control Positive (#COVFLU)
	■ �CFX Opus 96, CFX Opus 384, CFX 96 Touch, or CFX 384  

Touch Real-Time PCR System (#12011319, 12011452, 1855195, 
or 1855485, respectively) or equivalent

	■ �Hard-Shell 96-Well PCR Plates (#HSP9655, HSP9955),  
Hard-Shell 384-Well PCR Plates (#HSP3805), or equivalent

	■ Microseal 'B' Adhesive Seals (#MSB1001)
	■ �Positive control consisting of synthetic SARS-CoV-2 RNA or 

gBlocks Gene Fragments that contain the mutation of interest. 
The recommended sequence for a gBlock is defined on the 
Positive Control tab of each Variant Assay product page in the 
Droplet Digital PCR Assay portal (bio-rad.com/digital-assays) and 
can be ordered directly from Integrated DNA Technologies, Inc.

* Bio-Rad reagents and equipment, unless otherwise noted.

Protocol

SARS-CoV-2 Variant RT-qPCR Assay Using Reliance One-Step 
Multiplex RT-qPCR Supermix

http://bio-rad.com/digital-assays
http://bio-rad.com/digital-assays
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Sample Preparation
Sample Type

Total RNA is extracted from specimen samples. The variant 
assays’ performance depends on the amount and quality of 
template RNA purified from human specimens.  

Positive Controls 

Positive mutant control can be either gBlocks Gene Fragments 
or synthetic SARS-CoV-2 RNA controls that include the mutation 
of interest. gBlocks should be diluted in 1x Tris-EDTA (TE) buffer to 
105–106 copies/µl (50–500 fM). Use 1–5 µl per reaction. Synthetic 
SARS-CoV-2 RNA controls should be diluted to 1,000 copies/μl in 
TE buffer. Use 5–10 µl per reaction. No extraction is necessary.

Note: Synthetic, unprotected RNA cannot be extracted in a 
background sample that is negative for SARS-CoV-2 unless  
a lysis buffer is first added.

Positive wild-type SARS-CoV-2 control (SARS-CoV-2, Flu, 
RSV Run Control Positive, #COVFLU) contains whole inactivated 
SARS-CoV-2 (2019-nCoV/USA-WA1/2020), and can be considered 
a wild-type strain for the variant assays. This standard can be used 
as an extraction control by spiking 5 µl of the standard into a tube 
containing 995 µl of phosphate buffered saline and processing for 
nucleic acid extraction together with other samples, according to 
the extraction kit instructions. Alternatively, 5–10 μl of the standard 
can be added directly to an allelic discrimination reaction.

Important: To prevent sample contamination, do not dilute or 
store high-copy synthetic template positive controls in reaction 
preparation areas. Change gloves after preparing control samples 
and use aerosol barrier pipet tips to prevent contamination.

No Template Control (NTC) 

NTC should be included on each plate to detect reagent or 
environmental contamination. Allelic discrimination analysis 
requires a minimum of two NTC wells to identify background 
fluorescence of the two fluorophores. This control uses nuclease-
free water in place of a specimen sample.

Bio-Rad Instrument Setup Example
The following instructions are suggested for researchers to use as 
a guide to develop a protocol to validate for use in their laboratory. 
The example shown here is for research use instruments, such 
as the CFX Opus and CFX Touch Real-Time PCR Systems, or 
equivalent systems. For more detailed information, refer to the 
instrument manual.

Cycling Protocol Setup

1.	 Click File > New > Protocol in the menu bar to open the 
Protocol Editor. 

2.	 Change Sample Volume to 20 μl.

3.	 Modify the Cycling Protocol according to the guidelines in 
Table 1.

Table 1. Example of thermal cycling protocol.*

Step Description
Temperature, 

°C Time
Number  

of Cycles

1 Reverse transcription 50 10 min 1

2 DNA polymerase activation and 
template denaturation

95 10 min 1

3

Amplification

Template 
denaturation

95 10 sec

35–404 Annealing/
extension and 
plate read

60 30 sec

* Set the lid temperature to 105°C.

4.	 Confirm step 4 includes a plate read, as indicated by a camera 
symbol in the step.  

5.	 To add a plate read to step 4, click on the step to highlight, 
then click Add Plate Read to Step.

6.	 Save the protocol by clicking File > Save As, assign a name 
and click Save.

7.		 Click OK to exit the Protocol Editor.

Plate Setup  

1.	 Click File > New > Plate in the menu bar to open the Plate 
Editor.  

2.	 Select Settings > Plate Size > choose 96 or 384 wells.

3.	 Select Settings > Plate Type > choose BR White. 

4.	 Expand the dropdown menu to the right of Scan Mode and 
select All Channels. 

5.	 Highlight the wells where samples and controls will be on the 
plate. To highlight all the wells, click the upper left corner of 
the plate graphic. 

6.	 Click Select Fluorophores and choose FAM, HEX, and Cy5 
by checking the box to the right of the selected fluorophore 
(uncheck SYBR). Click OK to apply changes. 

7.		 Define the sample type for each well by highlighting the wells, 
then choosing the appropriate identifier from the Sample Type 
dropdown menu. 

	� Note: A minimum of two wells must be identified as NTC. This 
well contains water instead of sample. Positive and negative 
samples should also be identified as such. Samples should be 
identified as Unknown.

8.	 Apply target names and fluorophores to all wells by 
highlighting the wells then checking the Load box to the left of 
each of the fluorophores listed in the Target Name section. To 
include the target name, replace <none> in the open text box 
to the right of the fluorophore with the following:

FAM — Mutant  
HEX — WT
Cy5 — RP
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9.	 Group the wells into separate well groups if more than one 
variant assay is included on the plate.

10.	 Save the file by clicking File > Save As.  

11.	 Name the plate file and click Save.

12.	 Click OK to exit the Plate Editor (Figure 1).

Suggested Reaction Setup

1.	 Thaw the Reliance One-Step Multiplex RT-qPCR Supermix 
on ice. Mix thoroughly by vortexing the tube to ensure 
homogeneity and resuspend any precipitates that may have 
formed during storage. Centrifuge briefly to collect contents at 
the bottom of the tube. Store on ice protected from light until 
ready to use.

	 �Note: Reliance One-Step Multiplex RT-qPCR Supermix is a  
4x ready-to-use solution. The viscosity of this solution is 
greater than a 2x mix. If using an automated liquid handling 
system, allow the supermix to equilibrate at room temperature 
for 10 min to reduce its viscosity.

2.	 Thaw all other components to room temperature. Mix 
thoroughly by vortexing the tube to ensure homogeneity. 
Centrifuge briefly to ensure that all components are at the 
bottom of the reaction tube. Store protected from light.

3.	 Prepare samples and negative and positive controls before 
setting up the reaction mix.  

4.	 Prepare a master mix volume sufficient for the number of 
samples and controls to be tested plus 10% more to account 
for pipetting variability (Table 2). The volumes in Table 2 
assume 5 µl of sample is added to each reaction. If samples 
contain a low amount of RNA, add 10 µl of sample and omit 
the water from the master mix.

Table 2. Example of preparation of master mix.

Component
Volume per  
Reaction, µl

Volume for  
n Samples, µl

Reliance One-Step Multiplex RT-qPCR Supermix 5 µl = (5 x n) x 1.1

20x wild-type (HEX) and mutant (FAM)  
primer/probes

1 µl = (1 x n) x 1.1

20x RPP40 primers/probe (Cy5) 1 µl = (1 x n) x 1.1

Nuclease-free water* 3–8 µl = (volume x n) x 1.1

* �Adjust volume to accommodate larger sample volume. The volume of sample plus 
water should equal 13 µl. 

5.	 To obtain a final volume of 20 µl, aliquot 10 or 15 µl of master 
mix (for 10 or 5 µl sample volume, respectively) into each well 
of a Hard-Shell 96- or 384-Well PCR Plate.

6.	 Add the RNA sample or 5 µl of positive or negative control 
to each well to complete the reaction mix. If wells containing 
controls need adjustment to reach a final volume of 20 µl, add 
an appropriate amount of nuclease-free water.

7.	 Seal the plate with a Microseal 'B' Adhesive Seal and vortex 
to mix reagents. Centrifuge the plate briefly to ensure that all 
components are at the bottom of the reaction tube.

8.	 Load the PCR plate into the CFX System, select the plate and 
protocol files defined in earlier steps, and start the run.

Fig. 1. Plate layout in CFX Maestro Software Plate Editor.



© 2021 Bio-Rad Laboratories, Inc.	 4	 10000143205

SARS-CoV-2 Variant RT-qPCR Assay Using Reliance One-Step Multiplex RT-qPCR Supermix Protocol

Suggested Data Analysis
Analysis should be performed in a two-step process. First, confirm 
all samples contain amplifiable RNA and that the reactions were 
set up correctly. Second, determine which allele is present by 
using the allelic discrimination feature in CFX Maestro Software.  

Confirm Expression of RNase P Control

RPP40 (Cy5) is an internal sample control. Failure to amplify 
this target suggests incorrect reaction setup, inadequate 
reagent quality, or insufficient intact RNA in the sample. Use the 
Quantification tab to confirm the amplification of the RPP40 target 
in each of the samples as follows.

1.	 Select Settings > Cycles to Analyze and enter 5 in the  
first cell. 

2.	 Deselect FAM and HEX fluorophores by unchecking the 
corresponding boxes under the amplification plot. Only the 
Cy5 box should be selected.

3.	 Select Log Scale by checking the box in the lower right 
corner of the amplification plot.

4.	 Visually inspect the traces. Any well with amplification in the 
Cy5 channel should show an exponential increase in relative 
fluorescence units (RFU) values until the reaction plateaus.

5.	 Set the Cy5 threshold in the amplification plot by clicking and 
dragging the threshold line until it lies in the exponential phase 
of the fluorescence curves and above any background signal.

6.	 Confirm all wells identified as unknowns cross the threshold 
before cycle 40 in the Cy5 channel. If an amplification curve 
of an unknown fails to cross the threshold before cycle 40, 
the integrity or the amount of RNA in the sample may be 
insufficient for that sample.

Determine Genotype Using Allelic Discrimination

The allelic discrimination function in CFX Maestro Software is 
used to determine which of the two variants tested are present 
in the sample. The HEX fluorescent dye detector is associated 
with the probe that is a perfect match to the wild-type allele. The 
FAM fluorescent dye detector is associated with the probe that 
is a perfect match to the mutant allele. The allelic discrimination 
function plots the endpoint fluorescence signal in each of the two 
channels for each well. Samples that contain the mutation will 
have a high FAM signal relative to the HEX signal. A dominant HEX 
signal in a well indicates a wild-type allele. If multiple variant assays 
are present on a plate, assess each assay individually by selecting 
specific well groups.

1.	 Click on the Allelic Discrimination tab.

2.	 Define axes using the dropdown menu in the Selected 
Fluorophores box located in the lower right quadrant of the 
allelic discrimination screen. Set X = HEX and Y = FAM. The 
selected cycle should be the last cycle of the thermal cycling 
protocol (endpoint).

3.	 Confirm the NTC wells are correctly identified with black 
diamonds in the lower left corner of the plot. These wells 
should have only background fluorescence in both channels. 
Significant RFU in either channel indicates reagent or sample 
contamination.

4.	 Identify wells that have high HEX signal and low FAM signal 
(orange circles, Figure 2).  These wells are identified in the 
chart as having an allele 2 call and contain the wild-type allele.

5.	 Identify wells that have a high FAM signal and low HEX signal 
(blue squares, Figure 2). These wells are identified in the chart 
as having an allele 1 call and contain the mutant allele.

6.	 If a sample has a signal above background signal in both FAM 
and HEX channels (NTC wells), then the well will be plotted 
as a green triangle and identified in the chart as having a 
heterozygote call. If a manual call is necessary, use the mouse 
to hover over the sample in the allelic discrimination plot, right 
click to access a pop-up menu, mouse over the well number, 
and select the desired call. 

7.		 Click View call map in the Selected Fluorophores box for a 
color-coded view of the plate layout.
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Generate a Printable Report

1.	 Select Tools > Reports.

2.	 Select the output report in the tree window located in the 
upper left quadrant of the report screen. The recommended 
output is shown.

3.	 Customize the report details by assigning a Title, Sub-Header 
Title, and alignment in the Header box located in the bottom 
left quadrant.

	� Note: If this section is grayed out, select the Notes option in 
the tree window under Header.

4.	 Click Update Report. 

5.	 Select File  Print or Save Report.

Optimization Recommendations
The SARS-CoV-2 Variant Assays and Reliance One-Step Multiplex 
RT-qPCR Supermix cycling protocols have been optimized for 
assays with a predicted primer melting temperature of 60°C. 
However, researchers can validate the protocol in their laboratory. 
For example, if the RFU differentiation between wild-type and 
mutant allele is suboptimal, adjusting the annealing/extension 
temperature is suggested.

1.	 Prepare a temperature gradient reaction plate using two 
samples: one positive for the mutant allele and the other 
sample with a wild-type allele. Prepare a reaction mix for  
at least 16 wells (two columns) according to Table 2.  
Dispense the reaction mix into two columns. Add wild-type 
allele sample to one column and the mutant allele sample  
to the other column.

2.	 Change the thermal cycling protocol defined in Table 1 by 
replacing the annealing/extension step with a thermal gradient. 
Set the thermal gradient temperature to span 55–65°C. 

3.	 Run the plate set up in step 1.

4.	 Identify the optimal annealing temperature based on signal 
polarization: wells containing a sample with a mutant allele 
should have a strong FAM signal relative to HEX and wells 
containing wild-type samples should have a strong HEX signal 
relative to FAM.

Bio-Rad Suggested Reagents and Equipment
Catalog # Description

MSB1001 Microseal 'B' Adhesive Seals, optically clear seals, 100

HSP9655 Hard-Shell 96-Well PCR Plates, low profile, thin wall, skirted, 
white shell/white wells

HSP9955 Hard-Shell 96-Well PCR Plates, low profile, thin wall, skirted, 
white shell/white wells, barcoded

HSP3805 Hard-Shell 384-Well PCR Plates, thin wall, skirted,  
clear shell/white wells

12010220 Reliance One-Step Multiplex RT-qPCR Supermix,  
1,000 x 20 µl reactions

12010221 Reliance One-Step Multiplex RT-qPCR Supermix,  
2,000 x 20 µl reactions

12011319 CFX Opus 96 Real-Time PCR System

12011452 CFX Opus 384 Real-Time PCR System

1855195 CFX96 Touch Real-Time PCR System

1855485 CFX384 Touch Real-Time PCR System

COVFLU SARS-CoV-2, Flu, RSV Run Control Positive 

Fig. 2. Allelic discrimination data plot. Wild-type allele ( ); mutant allele ( );  
NTC ( ).
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BIO-RAD, DDPCR, DROPLET DIGITAL PCR, HARD-SHELL, and MICROSEAL are trademarks of Bio-Rad Laboratories, Inc. in 
certain jurisdictions. SYBR is a trademark of Thermo Fisher Scientific Inc. All trademarks used herein are the property of their 
respective owner.

Hard-Shell Plates are covered by one or more of the following U.S. patents or their foreign counterparts owned by Eppendorf AG:  
U.S. Patent Numbers 7,347,977; 6,340,589; and 6,528,302.

For research use only. Not for use in diagnostic procedures.

Visit bio-rad.com/SC2VariantSurveillance for predesigned SARS-CoV-2 genotyping assays.

Visit bio-rad.com/PCRPlastics for a full range of PCR plastics and seals.

Visit bio-rad.com/RelianceOneStep for more information.

http://bio-rad.com/SC2VariantSurveillance
http://bio-rad.com/PCRPlastics
http://bio-rad.com/RelianceOneStep

